<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://alisterpaine.com/xmlrpc.php">

		
		<!-- head extras -->
		<title>From Ad Exec to San Francisco&#039;s Private Executive Chef, an Interview with Andrea Gray Lawson | Alister &amp; Paine</title>

<!-- Social Warfare v3.3.3 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://alisterpaine.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://alisterpaine.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://alisterpaine.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
	url("https://alisterpaine.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://alisterpaine.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Entrepreneur turned chef Andrea Gray Lawson is a force to be reckoned with. A serial entrepreneur at heart, Chef Andrea was part of the now defunct Kitchit, an" />

<link rel="canonical" href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alister &amp; Paine &raquo; Feed" href="https://alisterpaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alister &amp; Paine &raquo; Comments Feed" href="https://alisterpaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alister &amp; Paine &raquo; From Ad Exec to San Francisco&#8217;s Private Executive Chef, an Interview with Andrea Gray Lawson Comments Feed" href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alisterpaine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://alisterpaine.com/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://alisterpaine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://alisterpaine.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://alisterpaine.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://alisterpaine.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://alisterpaine.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://alisterpaine.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://alisterpaine.com/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.1.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://alisterpaine.com/wp-content/themes/15zine/library/css/ie.css?ver=3.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://alisterpaine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://alisterpaine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://alisterpaine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/alisterpaine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://alisterpaine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alisterpaine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alisterpaine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='5 Steps for Choosing the Proper Analytical Tools for your Organization' href='https://alisterpaine.com/2018/09/18/5-steps-for-choosing-the-proper-analytical-tools-for-your-organization/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p635ki-5XA' />
<link rel="alternate" type="application/json+oembed" href="https://alisterpaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alisterpaine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//alisterpaine.com/?wordfence_lh=1&hid=C5C98300109E15427791B3C98A9C6095');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type='text/javascript'>
(function(){
	spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
	spoutjs.async=1;
	spoutjs.src='//cdn.spoutable.com/4ffc39a7-bea1-46a1-aae7-1d318a2c2f92/spoutable.js';
	firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script><style type="text/css">#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #c01c31; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.25); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.75; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Montserrat', sans-serif; }</style><meta property="og:image" content="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?fit=1686%2C1125&ssl=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://alisterpaine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style></style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="From Ad Exec to San Francisco&#8217;s Private Executive Chef, an Interview with Andrea Gray Lawson" />
<meta property="og:url" content="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/" />
<meta property="og:description" content="Entrepreneur turned chef Andrea Gray Lawson is a force to be reckoned with. A serial entrepreneur at heart, Chef Andrea was part of the now defunct Kitchit, an on demand private chef startup. When …" />
<meta property="article:published_time" content="2018-10-02T13:16:58+00:00" />
<meta property="article:modified_time" content="2018-10-02T13:16:58+00:00" />
<meta property="og:site_name" content="Alister &amp; Paine" />
<meta property="og:image" content="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?fit=1200%2C801&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="From Ad Exec to San Francisco&#8217;s Private Executive Chef, an Interview with Andrea Gray Lawson" />
<meta name="twitter:image" content="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?fit=1200%2C801&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<!-- end head extras -->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-22914 single-format-standard  cb-sticky-mm cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-dark   cb-m-logo-off cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-screen-width cb-fis-big-border  cb-fis-tl-me-overlay wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                                        <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i> <span class="cb-search-title">Search</span></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/alisterpaine"  target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/alisterpaine"  target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12625"><a href="https://alisterpaine.com/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16399"><a href="https://alisterpaine.com/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12621"><a href="https://alisterpaine.com/category/travel-report/">Travel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12623"><a href="https://alisterpaine.com/category/food-and-wine/">Food &#038; Wine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18374"><a href="https://alisterpaine.com/category/horsepower/">Horsepower</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12627"><a href="https://alisterpaine.com/category/domestic/">Luxury Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12624"><a href="https://alisterpaine.com/category/fashion-gear/">Fashion &#038; Gear</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://alisterpaine.com">
                        <img src="https://alisterpaine.com/wp-content/uploads/2015/04/alisterpaine_logo.png" alt="Alister &amp; Paine" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1721518839401203"
     data-ad-slot="9951164230"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://alisterpaine.com/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://alisterpaine.com/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://alisterpaine.com/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://alisterpaine.com/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-12625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12625"><a href="https://alisterpaine.com/category/business/">Business</a></li>
<li id="menu-item-16399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16399"><a href="https://alisterpaine.com/category/interviews/">Interviews</a></li>
<li id="menu-item-12621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12621"><a href="https://alisterpaine.com/category/travel-report/">Travel</a></li>
<li id="menu-item-12623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12623"><a href="https://alisterpaine.com/category/food-and-wine/">Food &#038; Wine</a></li>
<li id="menu-item-18374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18374"><a href="https://alisterpaine.com/category/horsepower/">Horsepower</a></li>
<li id="menu-item-12627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12627"><a href="https://alisterpaine.com/category/domestic/">Luxury Home</a></li>
<li id="menu-item-12624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12624"><a href="https://alisterpaine.com/category/fashion-gear/">Fashion &#038; Gear</a></li>
</ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width cb-fis-block-screen-width cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">From Ad Exec to San Francisco&#8217;s Private Executive Chef, an Interview with Andrea Gray Lawson</h1><div class="cb-byline"><span class="cb-author"> <a href="https://alisterpaine.com/author/jenna-marie-bostock/"><img src="https://i2.wp.com/alisterpaine.com/wp-content/uploads/2017/05/jenna-headshot2.jpg?fit=20%2C20&ssl=1" width="20" height="20" alt="Jenna Marie Bostock" class="avatar avatar-20 wp-user-avatar wp-user-avatar-20 alignnone photo" />Jenna Marie Bostock</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-02">October 2, 2018</time></span></div></div><div class="cb-fis-bg" style="background-image: url( https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=1400%2C600&#038;ssl=1);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2018-10-02T09:16:58+00:00">
    <meta itemprop="dateModified" content="2018-10-02T09:16:58+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Alister &amp; Paine">
        <meta itemprop="url" content="https://alisterpaine.com/wp-content/uploads/2015/04/alisterpaine_logo.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://alisterpaine.com/wp-content/uploads/2015/04/alisterpaine_logo.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jenna Marie Bostock"></span>

        
    <meta itemprop="headline " content="From Ad Exec to San Francisco&#8217;s Private Executive Chef, an Interview with Andrea Gray Lawson">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?fit=1686%2C1125&#038;ssl=1">
        <meta itemprop="width" content="1686">
        <meta itemprop="height" content="1125">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-22914" class="clearfix post-22914 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-business tag-c-suite tag-ceo tag-chef tag-fine-dining tag-getaway tag-interview tag-luxury tag-personal-chef tag-private-chef tag-san-francisco tag-success">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=From+Ad+Exec+to+San+Francisco%27s+Private+Executive+Chef%2C+an+Interview+with+Andrea+Gray+Lawson&url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F&via=alisterpaine" data-link="https://twitter.com/intent/tweet?text=From+Ad+Exec+to+San+Francisco%27s+Private+Executive+Chef%2C+an+Interview+with+Andrea+Gray+Lawson&url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F&via=alisterpaine" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">3</span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">3 <span class="swp_label">Shares</span></span></div></div><span class="cb-itemprop" itemprop="reviewBody"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p class="p1"><span class="cb-dropcap-big">A</span> serial entrepreneur at heart, Chef Andrea was part of the now defunct Kitchit, an on demand private chef startup. When that failed, she saw her fellow colleagues, all extremely talented chefs and suddenly without the steady stream of clients that Kitchit had provided, and had a vision for something different. A co-op of sorts, with shared costs, shared values, and shared talents. Thus SF Private Chefs was born, an extremely high end personal chef brand that brings fine dining to you, whether it be on a weekly basis for a special treat in your home or a way to take your California vacation to the next level.</p>
<p class="p1"><span class="s1">Chef Andrea first owned an ad agency and then discovered her love for cooking, spiraling those marketing talents into this wild ride of a career that has led her to dominate the personal chef industry—which is saying quite a lot, considering the talent in the bay area. We sat down for a scrumptious meal with Andrea to chat about everything everything from the unique funding for the business, how to work as a collective, and the importance of keeping your standards (and pricing) high.</span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="800" height="1000" src="https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/SF-Prviate-Chefs.jpg?fit=800%2C1000&amp;ssl=1" class="vc_single_image-img attachment-full" alt="" srcset="https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/SF-Prviate-Chefs.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/SF-Prviate-Chefs.jpg?resize=240%2C300&amp;ssl=1 240w, https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/SF-Prviate-Chefs.jpg?resize=768%2C960&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p class="p1"><span class="s1"><b>Jenna Bostock: How long have you been a chef for &#8211; was it always a dream of yours?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: I&#8217;ve been a chef for 15 years. </span><span class="s1">I never envisioned myself as a chef, actually. I am what I would call a &#8220;serial entrepreneur&#8221; and started my catering company because I saw a business opportunity. Little did I know that I would fall in love with cooking! I discovered a passion and talent that frankly, I don&#8217;t know whether it was always there and just dormant, or came to me as a gift when I was 40 years old.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: Have you always been entrepreneurial then?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: Yes! I owned an ad agency for several years that those skills really allowed me to brand, market and promote my businesses expertly.</span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p class="p1"><span class="s1"><b>Jenna Bostock: Tell me about the inception of SF Private Chefs.</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: It rose from the ashes of Kitchit. When Kitchit (the on-demand private chef startup) folded, I could see how hard this hit many of the Bay Area chefs who had been dependent upon this marketplace to connect with customers and find work. Heartfelt and often almost desperate comments were appearing on the Kitchit Chef&#8217;s Table (FB group) and many of us were messaging back and forth about how we needed to do something. So I did! </span></p>
<p class="p1"><span class="s1">I mentioned above that I&#8217;ve been an entrepreneur almost my entire life; well, during much of that time I was a marketing and branding strategist. I could see the opportunity to create something to fill the void, and do it better than Kitchit had done it, at least from a marketing perspective. From there, it was just about finding the right partner (I didn&#8217;t want to start this alone as I find starting a business with someone is just better if its the right person). I reached out to Chef Rose Johnson, and Private Chefs of the SF Bay was born.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: How did you fund SF Private Chefs?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: The chefs all chipped in a small amount to get started; we really bootstrapped it (and still do). This is why we modeled ourselves as a co-op. A small percentage of each gig booked goes back to the &#8220;fund&#8221; that keeps us afloat. This way, we can offer the very best value to both the chefs and the clients. There&#8217;s no commission, which was part of Kitchit&#8217;s model and is the model for many of the platforms that connect chefs to customers.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: What do you think differentiates a private chef experience from a fine dining experience at a restaurant?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: Where do I start?! In the first place, there&#8217;s the pleasure of being in your own home, the pace of the meal is of your choosing, there&#8217;s no worrying about driving home afterward, your friends can relax before dinner in your living room or out on your gorgeous deck, and you may even get a chance to use that fine china you never break out if you want to. And it makes you cool because you&#8217;re on-trend!</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: Who is your typical clientele?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: We get clients celebrating special occasions (milestone birthdays, anniversaries and graduations are big), executive team off-sites and board meetings usually at the CEO&#8217;s home, fundraising events, holiday dinners and parties, and even the occasion very special dinner date.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: How do you separate yourself from other private chefs, by acting a whole collective?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: Each of our chefs has been chosen because of their specialties, consequently, we are able to offer a broad range at a very high level: 31 different cuisines and between our 9 chefs, we have a combined 70+ years of experience. Every chef has been vetted, not just for their cuisine but also for their skills managing service, pre-event prep and on-site kitchen organization, plating and number of years in the industry. I wear two hats, and as the concierge, I am able to match the chef that is best suited to each client request. For larger events, we often team up, so the client gets the benefit of the talent and experience of two seasoned chefs and the service level of a boutique caterer. We also have the ability to cover each other in case of any last minute chef emergency.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: Tell me about the focus on sustainably-sourced, organic and local ingredient aspect of the business.</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: This was one of the requirements for chefs to become part of our co-op, but it is so much more than that. It really is, for us Bay Area chefs, a way of life and cooking philosophy. We have chefs who forage for mushrooms and hunt for seaweed. We all shop the local farmer&#8217;s markets and have personal relationships with many of the vendors.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: What is the trend these days, is there a big rise in the demand for at home private chef experiences?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: There sure is! Our clients enjoy opening their beautiful homes and, in many cases, this is the best way to welcome out-of-town guests and business associates. It&#8217;s just so much more personal and memorable than just taking them to dinner. We also get many clients who are visiting Wine Country and don&#8217;t want to dine out, but prefer to stay in and enjoy the beautiful villas they have rented.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: Tell me about your staff and how you create an elevated fine dining experience with Michelin experienced servers, sommelier, etc.</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: It has taken us a couple of years, but we now have an amazing on-call staff, whom we share. We are at an advantage here in the SF Bay area, as there are so many great restaurants that have trained support staff over the years and we pay top dollar, way better than restaurants are able to pay, so we attract and keep great people. We have a Mixologist, as Sommelier (as you mentioned) as well as FOH staff for our clients who request this, usually for large holiday parties or business events.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: What&#8217;s been a few of the biggest barriers to overcome?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: There&#8217;s is a lot of competition in the marketplace, on the promotion side, it comes from platforms that are looking to connect customers and chefs but are almost always do not have a culinary background. This creates confusion, with home-cooks-turned-chefs and newbies undercutting pricing. The word &#8220;chef&#8221; gives the impression of expertise and experience, but there is no barrier to entry, so anyone can try their hand.</span></p>
<p class="p1"><span class="s1">On the chef side, there are so many truly talented, experienced and amazing chefs in the Bay Area. I wouldn&#8217;t call it a barrier, but it does keep us all on our toes&#8211; keeping up with the latest culinary trends and constantly advancing our education in the field.</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: What advice would you give to someone looking to start their own business?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: You&#8217;ve got to have grit! If you&#8217;re not prepared to accept that nervous feeling you get when the phone doesn&#8217;t ring for a week, or there are no emails coming in as just part of the life-cycle of your business, it that is going to make you crazy, don&#8217;t become an entrepreneur. The other piece of advice that I like to share is that you never lower your prices. </span></p>
<p class="p1"><span class="s1">Set your prices based on the value of what you have to offer and even if business is slow and you are desperate for work, don&#8217;t cut them. This only erodes your brand and people who underpay know they are underpaying and are looking to see what corners you&#8217;ve cut to give them that discounted price so they are suspicious of everything and much less likely to be impressed by what you deliver. (Of course, this only applies to service businesses, I am not suggesting a retailer should never have a sale!)</span></p>
<p class="p1"><span class="s1"><b>Jenna Bostock: What is your favorite aspect of the job?</b></span></p>
<p class="p1"><span class="s1">Chef Andrea: COOKING! It is my happy place&#8230; no matter how stressful the situation (cooking in other people&#8217;s kitchen brings it&#8217;s own level of stress), it all melts away as prepare my sauces, perfect my soups and place the food artfully on the plate. It&#8217;s what makes everything else worthwhile. This is something all of our chefs share, this passion. For us, cooking is a way of life!</span></p>

		</div>
	</div>
</div></div></div></div>
</span><div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color  scale-100  scale-"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="" style="" ><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=From+Ad+Exec+to+San+Francisco%27s+Private+Executive+Chef%2C+an+Interview+with+Andrea+Gray+Lawson&url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F&via=alisterpaine" data-link="https://twitter.com/intent/tweet?text=From+Ad+Exec+to+San+Francisco%27s+Private+Executive+Chef%2C+an+Interview+with+Andrea+Gray+Lawson&url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F&via=alisterpaine" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">3</span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">3 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>																
							</section> <!-- end article section -->




							
							<footer class="cb-article-footer">
								<div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://alisterpaine.com/2018/09/18/5-steps-for-choosing-the-proper-analytical-tools-for-your-organization/">Previous Article</a></span><a href="https://alisterpaine.com/2018/09/18/5-steps-for-choosing-the-proper-analytical-tools-for-your-organization/" class="cb-previous-title cb-title">5 Steps for Choosing the Proper Analytical Tools for your Organization</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://alisterpaine.com/author/jenna-marie-bostock/"><img src="https://i2.wp.com/alisterpaine.com/wp-content/uploads/2017/05/jenna-headshot2.jpg?fit=100%2C93&ssl=1" width="100" height="93" alt="Jenna Marie Bostock" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div><div class="cb-meta"><div class="cb-title cb-font-header vcard"><a href="https://alisterpaine.com/author/jenna-marie-bostock/"><span class="fn">Jenna Marie Bostock</span></a></div><p class="cb-author-bio">Jenna has led the editorial division of Alister &amp; Paine Magazine since August 2009. She's interviewed bootstrapped entrepreneurs, billionaires, and traveled around the world to bring our readers the best in business and luxury. She is a graduate of SUNY New Paltz and received her SOPA from the NYU Stern School of Business.</p><div class="cb-author-page-contact"> <a href="https://alisterpaine.com" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Website"><i class="fa fa-link"></i></a> </div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-13950 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-business tag-grant-cardone tag-sales">
                    <div class="cb-mask"><a href="https://alisterpaine.com/2013/05/23/special-report-grant-cardones-5-tips-on-how-to-increase-your-sales-this-memorial-day-weekend/"><img width="360" height="240" src="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/05/grant-cardone.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/05/grant-cardone.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/05/grant-cardone.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/05/grant-cardone.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2013/05/23/special-report-grant-cardones-5-tips-on-how-to-increase-your-sales-this-memorial-day-weekend/">[SPECIAL REPORT] Grant Cardone&#8217;s 5 Tips on How To Increase Your Sales This Memorial Day Weekend</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://alisterpaine.com/author/grant-cardone/">Grant Cardone</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-05-23">May 23, 2013</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-8873 post type-post status-publish format-standard has-post-thumbnail hentry category-the-elite-lifestyle category-travel-report tag-adirondacks tag-bob-sled tag-high-peaks-resort tag-ice-climbing tag-ice-skating tag-lake-placid tag-luxury tag-mountain-getaway tag-nature tag-new-york tag-olympics tag-travel tag-vacation tag-weekend-getaway tag-winter-olympics tag-woods">
                    <div class="cb-mask"><a href="https://alisterpaine.com/2012/01/19/high-peaks-resort-lake-placid-ny/"><img width="360" height="240" src="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2012/01/High-Peaks-Resort.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="High Peaks Resort" srcset="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2012/01/High-Peaks-Resort.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2012/01/High-Peaks-Resort.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2012/01/19/high-peaks-resort-lake-placid-ny/">High Peaks Resort | Lake Placid, NY</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://alisterpaine.com/author/admin/">Alister &amp; Paine</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2012-01-19">January 19, 2012</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-16962 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-creativity tag-strategy tag-success">
                    <div class="cb-mask"><a href="https://alisterpaine.com/2015/06/29/five-tips-to-unleashing-creativity/"><img width="360" height="240" src="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2015/06/Unleashing-Creativity.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2015/06/Unleashing-Creativity.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2015/06/Unleashing-Creativity.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2015/06/Unleashing-Creativity.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2015/06/Unleashing-Creativity.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2015/06/29/five-tips-to-unleashing-creativity/">Five Tips to Unleashing Creativity</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://alisterpaine.com/author/neill-wallace/">Neill Wallace</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2015-06-29">June 29, 2015</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-12087 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-the-business-column tag-business tag-client tag-customer-service tag-loyalty tag-spring-cleaning">
                    <div class="cb-mask"><a href="https://alisterpaine.com/2013/02/25/do-you-need-a-customer-service-%e2%80%9cspring-cleaning%e2%80%9d/"><img width="360" height="240" src="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/02/spring-cleaning-business.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/02/spring-cleaning-business.jpg?w=545&amp;ssl=1 545w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/02/spring-cleaning-business.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/02/spring-cleaning-business.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2013/02/25/do-you-need-a-customer-service-%e2%80%9cspring-cleaning%e2%80%9d/">Do You Need a Customer Service “Spring Cleaning”?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://alisterpaine.com/author/joseph-callaway/">Joseph Callaway</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-02-25">February 25, 2013</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-14734 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-wine tag-cuisine tag-elements tag-fine-dining tag-food tag-foodie tag-princeton tag-restaurant tag-tasting-menu tag-wine">
                    <div class="cb-mask"><a href="https://alisterpaine.com/2013/08/29/restaurant-review-elements-restaurant/"><img width="360" height="240" src="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2013/08/elements-restaurant-header.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2013/08/elements-restaurant-header.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2013/08/elements-restaurant-header.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2013/08/29/restaurant-review-elements-restaurant/">[RESTAURANT REVIEW] elements restaurant</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://alisterpaine.com/author/admin/">Alister &amp; Paine</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-08-29">August 29, 2013</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-13668 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-gear tag-christophe-claret tag-luxury tag-timepiece tag-watch">
                    <div class="cb-mask"><a href="https://alisterpaine.com/2013/06/21/a-535000-watch-the-christophe-claret-dualtow/"><img width="360" height="240" src="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/04/Christophe-Claret-Dualtow.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/04/Christophe-Claret-Dualtow.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2013/04/Christophe-Claret-Dualtow.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2013/06/21/a-535000-watch-the-christophe-claret-dualtow/">A $535,000 Watch: The Christophe Claret DualTow</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://alisterpaine.com/author/admin/">Alister &amp; Paine</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2013-06-21">June 21, 2013</time></span></div>                    </div>
                </li>
</ul></div></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://alisterpaine.com/wp-login.php?redirect_to=https%3A%2F%2Falisterpaine.com%2F2018%2F10%2F02%2Ffrom-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->	

<div id="rcjsload_795d02"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=84773&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_795d02"); rcds.appendChild(rcel);
})();
</script>

					

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="text-29" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">FIND @ALISTERPAINE ON INSTAGRAM</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_fixed_height  sbi_col_2" style="width:100%; height:100%; padding-bottom: 10px; " data-id="4374562573" data-num="4" data-res="auto" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;4374562573&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;NGE2M2QwZWFlZmNm.NDY2OTlmNmJlYTdiYmVkNTRjOGY=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"></div></div></div>
		</div><div id="text-35" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1721518839401203"
     data-ad-slot="9951164230"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="cb-recent-posts-3" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">RECENT ARTICLES</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-22914 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-business tag-c-suite tag-ceo tag-chef tag-fine-dining tag-getaway tag-interview tag-luxury tag-personal-chef tag-private-chef tag-san-francisco tag-success">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/"><img width="360" height="240" src="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?w=1686&amp;ssl=1 1686w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/">From Ad Exec to San Francisco&#8217;s Private Executive Chef, an Interview with Andrea Gray Lawson</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-02">October 2, 2018</time></span></div>                    </div>
                    <a href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-22905 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-analytics tag-business tag-c-suite tag-ceo tag-data tag-growth tag-skillset tag-success tag-tools">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://alisterpaine.com/2018/09/18/5-steps-for-choosing-the-proper-analytical-tools-for-your-organization/"><img width="360" height="240" src="https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/data1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/data1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/data1.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/alisterpaine.com/wp-content/uploads/2018/09/data1.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2018/09/18/5-steps-for-choosing-the-proper-analytical-tools-for-your-organization/">5 Steps for Choosing the Proper Analytical Tools for your Organization</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-18">September 18, 2018</time></span></div>                    </div>
                    <a href="https://alisterpaine.com/2018/09/18/5-steps-for-choosing-the-proper-analytical-tools-for-your-organization/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-22835 post type-post status-publish format-standard has-post-thumbnail hentry category-food-and-wine category-travel-report tag-executive tag-fine-dining tag-getaway tag-luxury tag-michelin tag-restaurant tag-san-francisco tag-travel tag-vacation">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://alisterpaine.com/2018/09/12/a-fine-dining-adventure-in-the-heart-of-san-francisco/"><img width="360" height="240" src="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/Campton-Place.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/Campton-Place.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/Campton-Place.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/Campton-Place.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/Campton-Place.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/Campton-Place.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2018/09/12/a-fine-dining-adventure-in-the-heart-of-san-francisco/">A Fine Dining Adventure in the Heart of San Francisco</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-12">September 12, 2018</time></span></div>                    </div>
                    <a href="https://alisterpaine.com/2018/09/12/a-fine-dining-adventure-in-the-heart-of-san-francisco/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="text-33" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">RECOMMENDED CONTENT</h3>			<div class="textwidget"><div id="rcjsload_925a97"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=84774&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_925a97"); rcds.appendChild(rcel);
})();
</script></div>
		</div><div id="text-6" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">SUBSCRIBE</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//alisterpaine.us2.list-manage.com/subscribe/post?u=e3a89ca72c49c7292c2d00384&amp;id=739f395eda" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -500px;"><input type="text" name="b_e3a89ca72c49c7292c2d00384_739f395eda" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</div><div id="cb-recent-posts-5" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">INSPIRATIONAL INTERVIEWS</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-22914 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-business tag-c-suite tag-ceo tag-chef tag-fine-dining tag-getaway tag-interview tag-luxury tag-personal-chef tag-private-chef tag-san-francisco tag-success">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/"><img width="360" height="240" src="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?w=1686&amp;ssl=1 1686w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/alisterpaine.com/wp-content/uploads/2018/09/27629264_1573669912753202_2276347945445945842_o.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/">From Ad Exec to San Francisco&#8217;s Private Executive Chef, an Interview with Andrea Gray Lawson</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-02">October 2, 2018</time></span></div>                    </div>
                    <a href="https://alisterpaine.com/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-22852 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-interviews tag-c-suite tag-ceo tag-fashion tag-gentlemen tag-ledbury tag-menswear tag-saville-row">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://alisterpaine.com/2018/09/05/how-the-tailors-of-saville-row-inspired-this-mens-fashion-entrepreneur/"><img width="360" height="240" src="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/08/DSC_5173-1.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/08/DSC_5173-1.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/08/DSC_5173-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/08/DSC_5173-1.jpg?resize=768%2C513&amp;ssl=1 768w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/08/DSC_5173-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/08/DSC_5173-1.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2018/09/05/how-the-tailors-of-saville-row-inspired-this-mens-fashion-entrepreneur/">How The Tailors of Saville Row Inspired this Men&#8217;s Fashion Entrepreneur</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-05">September 5, 2018</time></span></div>                    </div>
                    <a href="https://alisterpaine.com/2018/09/05/how-the-tailors-of-saville-row-inspired-this-mens-fashion-entrepreneur/" class="cb-link"></a>                </article>
    		                <article class="cb-looper cb-article cb-article-big cb-meta-style-2 clearfix post-22782 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-c-suite-interviews category-interviews tag-business tag-c-suite tag-ceo tag-entrepreneur tag-founder tag-interview tag-success">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://alisterpaine.com/2018/06/26/an-interview-with-gary-lenett-lawyer-turned-denim-entrepreneur/"><img width="360" height="240" src="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/06/Dish-Duer-GT-38.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/06/Dish-Duer-GT-38.jpg?resize=360%2C240&amp;ssl=1 360w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/06/Dish-Duer-GT-38.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/alisterpaine.com/wp-content/uploads/2018/06/Dish-Duer-GT-38.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://alisterpaine.com/2018/06/26/an-interview-with-gary-lenett-lawyer-turned-denim-entrepreneur/">An Interview with Gary Lenett, Lawyer turned Denim Entrepreneur</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-26">June 26, 2018</time></span></div>                    </div>
                    <a href="https://alisterpaine.com/2018/06/26/an-interview-with-gary-lenett-lawyer-turned-denim-entrepreneur/" class="cb-link"></a>                </article>
    		    		</div>
    		</div>    <div id="text-20" class="cb-sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1721518839401203"
     data-ad-slot="9951164230"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-a wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="text-21" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">NEWS</h3>			<div class="textwidget"><p><a href="https://alisterpaine.com/category/business/">BUSINESS</a><br />
<a href="https://alisterpaine.com/category/interviews/">INTERVIEWS</a><br />
<a href="https://alisterpaine.com/category/travel-report/">TRAVEL</a><br />
<a href="https://alisterpaine.com/category/food-and-wine/">FOOD & WINE</a><br />
<a href="https://alisterpaine.com/category/horsepower/">HORSEPOWER</a><br />
<a href="https://alisterpaine.com/category/domestic/">LUXURY HOME</a><br />
<a href="https://alisterpaine.com/category/fashion-gear/">FASHION & GEAR</a></p>
</div>
		</div><div id="text-26" class="cb-footer-widget clearfix widget_text">			<div class="textwidget"><center><A HREF="http://www.axecompass.com"><IMG SRC="https://i1.wp.com/alisterpaine.com/wp-content/uploads/2016/04/Axe-Compass-Logo-e1461631674405.png?w=1200" data-recalc-dims="1"></A></center></div>
		</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="text-22" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">COMPANY</h3>			<div class="textwidget"><p><a href="https://alisterpaine.com/about/">ABOUT US</a><br />
<a href="https://alisterpaine.com/contact-us/">CONTACT</a><br />
<a href="https://alisterpaine.com/advertise/">ADVERTISE</a><br />
<a href="https://alisterpaine.com/corporate-philanthropy/">CORPORATE PHILANTHROPY</a><br />
<a href="https://alisterpaine.com/editorial-policy/">EDITORIAL POLICY</a><br />
<a href="https://alisterpaine.com/user-agreement/">USER AGREEMENT</a><br />
<a href="https://alisterpaine.com/direct-publishing-editorial-guidelines/">DIRECT PUBLISHING™</a></p>
</div>
		</div><div id="text-28" class="cb-footer-widget clearfix widget_text">			<div class="textwidget"><center><A HREF="https://www.alisterpaine.com"><IMG SRC="https://i2.wp.com/alisterpaine.com/wp-content/uploads/2015/09/alister-paine-logo-footer.png?w=1200" data-recalc-dims="1"></A></center></div>
		</div>                                </div>
                                                                                        <div class="cb-three cb-column clearfix">
                                    <div id="text-23" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">ABOUT ALISTER &#038; PAINE</h3>			<div class="textwidget">Alister & Paine Magazine blends insightful business articles with lifestyle reviews that range from luxury resorts to breathtaking wines for the discerning executive. All of our reviews are based on our "Tried & True" editorial policy which simply means if we haven't tried it, and loved it, you won't find it in our magazine. We know you wouldn't want it any other way.</div>
		</div><div id="text-27" class="cb-footer-widget clearfix widget_text">			<div class="textwidget"><center><A HREF="http://www.briandaitken.com"><IMG SRC="https://i0.wp.com/alisterpaine.com/wp-content/uploads/2015/09/brian-aitken-logo.png?w=1200" data-recalc-dims="1"></A></center></div>
		</div>                                </div>
                                                        
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	
                                
                                <div class="cb-copyright">2009-2017 Copyright Alister & Paine Magazine</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="63f7ab4d3d" /><input type="hidden" name="_wp_http_referer" value="/2018/10/02/from-ad-exec-to-san-franciscos-private-executive-chef-an-interview-with-andrea-gray-lawson/" />		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://alisterpaine.com/wp-admin/admin-ajax.php";
</script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='df5c488e7c9006d9b61b69086f6ad2e95dd6304b70ce0aec7081b30c44ab658e';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://alisterpaine.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-c50ae77c801e995a96611874880368bc">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11396611-7', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://alisterpaine.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/alisterpaine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"4374562573.M2E4MWE5Zg==.NGE2M2QwZWFlZmNm.NDY2OTlmNmJlYTdiYmVkNTRjOGY=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/alisterpaine.com\/wp-admin\/admin-ajax.php","cbPostID":"22914","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"8482f3184d","cbPlURL":"https:\/\/alisterpaine.com\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://alisterpaine.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://alisterpaine.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false;</script><script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'89393478',post:'22914',tz:'-4',srv:'alisterpaine.com'} ]);
	_stq.push([ 'clickTrackerInit', '89393478', '22914' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->